欢迎光临
一个有态度、有温度的分享型博客

Windows8 oracle安装提示:[INS-13001] 环境不满足最低要求

在windows8环境下安装oracle 11g提示错误:[INS-13001] 环境不满足最低要求:

该错误在windows8环境下可以忽略,直接向下进行。

转载请注明出处:容休博客 » Windows8 oracle安装提示:[INS-13001] 环境不满足最低要求

评论 抢沙发

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址